Lead

2016-11-21 14:53

Tags : :

I can't change the Font-Style for Parts of the text. I know that I should use different templates for different font-styles whenever possible - but that makes no sense in some cases. E.g. "Anno Domini Millesimo Quadringentesimo lviimo": "mo" should be formatet as "superscript" - but whenever i click the button of the tootlbar, nothing happens (same with italic etc.). Setting new templates for textparts with superscipt, italic, and other formats does not really make sense, right? What am i doing wrong?
Quote    Reply   

#1 [url]

2016-11-22 07:33

Please check whether you have Format - Documents - General - Centralized Formatting activated.
If so, and if you received the document format from your publisher, better get back to them about potentially deactivating it.
 

Quote    Reply   
Add Reply

Quick Reply

bbcode help